VS-LC102

VS-LC102 建议使用浏览器IE9或以上版本。
Chrome, Firefox, Safari 等浏览器停止支持NPAPI, 无法安装FireBreadthed VLC组件, 不建议与VS-LC102搭配使用。

行销材料